Sonntag, 18 November 2018

logo mcc

Topic-icon Frage Turbo defekt

Mehr
4 Jahre 4 Monate her #67511 von Klaus
Klaus antwortete auf Turbo defekt
Danke für die Info. Vielleicht hilft es ja mal einem, der das gleiche Problem hat.
Für einen neuen Turbo wäre das Komma wohl 2 Stellen weiter nach hinten gewandert :woohoo:

Allzeit gute Fahrt
Klaus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
4 Jahre 4 Monate her #67510 von ptfahrer
ptfahrer antwortete auf Turbo defekt
Hallo zusammen,

Ich wollte mich nur mal nach längerer Zeit und dem Fehler melden.


Der Turbo war nicht defekt, sondern ein Gummischlauch ( Riss auf 5 cm und zog so falsche Luft und drückte da das Öl raus) der Luft und zerstäubtes Öl zum Motor befördert. Leider kann ich es nicht genauer beschreiben da ich kein KFZ Mechaniker bin. Aber der Schlauch hatte mich 13,86 Euro gekostet. Besser als ein neuer Turbo etc.

Also wenn Ihr Probleme mit dem Standgas habt, kontroliert die Schläuche etc. auf Risse.

Viele grüße ptfahrer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
4 Jahre 11 Monate her - 4 Jahre 11 Monate her #66913 von Libi
Libi antwortete auf Turbo defekt
Hallo,

das kann alles Mögliche sein.
Einen Defekt am Turbo erkennt man aber meist an der riesigen Rauchfahne hinter seinem eigenem Wagen, wenn er das Motoröl verbrennt.

Was hast du denn für einen Motor?
Diesel?
Benziner?
Mit oder ohne Russfilter?
Offener oder geschlossener Russfilter?

Etwas Öl in Schläuchen (Tropfen) die an Motorsteuerung oder Abgasrückführung hängen ist nichts Ungewöhnliches.

Wie fährt der Wagen denn im Normalbetrieb (oberhalb von 1900 U/min)?
Zieht er normal durch wie früher oder wirkt er kraftlos?
Fährst du eher Kurzstrecke oder auch mal Autobahn?

Je mehr Infos du gibst, desto eher kann dir hier jemand helfen.

Achim
Letzte Änderung: 4 Jahre 11 Monate her von Libi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
5 Jahre 1 Woche her - 5 Jahre 1 Woche her #66903 von ptfahrer
Turbo defekt wurde erstellt von ptfahrer
Hallo zusammen,

Ich komme mal direkt zu meinem Problem :whistle: :whistle:


Problem ist das das Standgas sich auf einmal nicht mehr auf ca 800 umdrehungen einpendelt, selbst wenn der Motor warm ist. Er schwankt von 1100 bis ca 1500 umdrehungen herum.

War beim Renault Händler, er sagte ich solle die Drosselklappe reinigen, also ausgebaut und gereinigt, leider hat sich das Problem nicht damit gelöst, zudem weiß ich nicht ob das normal ist das Öl in dem Schlauch befördert wird wo die Drosselklappe dran ist.


Kann mir da Jemand Infos geben.

Viele grüße und danke
Letzte Änderung: 5 Jahre 1 Woche her von ptfahrer.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.184 Sekunden

Login

Hinweise

Werbung

Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
Ok