Samstag, 18 November 2017

logo mcc

Topic-icon Frage Anlasser (Starter)

Mehr
2 Jahre 9 Monate her #67797 von Don Martin
Don Martin antwortete auf das Thema: Anlasser (Starter)
Hallo liebe Gemeinde,
bin mal bei den Jungs mit dem Rhombus vor der Tür gewesen und die haben mal das Diagnosegerät angesteckt.
Null Fehler!
Der Werkstattmeister hatte dieses Problem auch noch nicht. Er stellte nur die Vermutung an, dass eventuell die Key-Card zickt, oder der „OTG“ (oberer Totpunkt Geber) nicht mehr richtig funktioniert.
Gut habe ja noch eine zweite Key-Card.
Wie gesagt ist der OTG nur eine Idee was es sein könnte. Das „Experiment“ kostet bei Renault 211,- Euro!
Also erstmal abwarten und Tee trinken!
Ich lasse es euch wissen wie es weiter geht.
Viele Grüsse aus dem „Schwabenländle“

Renault Megane2, 2.0 Coupe-Cabriolet Privilege, 3333/037, Automatik, Beige Metallic, Vollleder Schwarz, EZ 06/2005, 205/50 17 93H
Folgende Benutzer bedankten sich: Hollaender0_2

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 10 Monate her #67785 von Don Martin
Don Martin antwortete auf das Thema: Anlasser (Starter)
Hallo liebe Gemeinde,
ich wünsche euch noch ein gesundes neues Jahr!
Nach einer ausgiebigen Auszeit von mir und meinem MCC hat mich die Welt wieder.
Danke für eure Ideen!
Bei meinem ersten „roll out“ habe ich bemerkt, dass die Starter-Batterie schwächelt.
Na das soll doch nicht etwa das Problem gewesen sein? Also ausgetauscht und gleich die Batterie von der Key Card mit gewechselt!
Aber zu früh gefreut. Er macht es immer noch, dass er von ca. zehn Versuchen einmal zickt!
Was ich jetzt auch vermute, ist, dass sich da eventuell die Wegfahrsperre nicht deaktiviert!?
Da stellt sich mir die Frage, ob man dies bei den Jungs mit dem „Rhombus“ vor der Tür auslesen kann?
Ansonsten ist ja nun nicht wirklich ein großes Problem, halt nur etwas nervig.
Viele Grüße aus dem Schwaben Ländle und allzeit gute Fahrt!

Renault Megane2, 2.0 Coupe-Cabriolet Privilege, 3333/037, Automatik, Beige Metallic, Vollleder Schwarz, EZ 06/2005, 205/50 17 93H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • driver
  • drivers Avatar
2 Jahre 10 Monate her #67751 von driver
driver antwortete auf das Thema: Anlasser (Starter)

BadTeacher schrieb: Huhu Don Martin

Das scheint mir ein altes Problem zu sein: Es ist Druck auf der Lenkradsperre.
Beim Starten das Lenkrad durchaus mit Kraft hin und her drehen.

Das Problem hatte ich früher oft, nun erscheint im Neuen sogar ein entsprechender Hinweis im Display auf.

cya
Thomas


Wenn die Lenkradsperre klemmt dann startet der Anlasser gar nicht. Bei Don Martin startet er und läuft länger durch ohne anzuhalten....Also ein ganz anderes Problem....

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 10 Monate her - 2 Jahre 10 Monate her #67750 von BadTeacher
BadTeacher antwortete auf das Thema: Anlasser (Starter)
Huhu Don Martin

Das scheint mir ein altes Problem zu sein: Es ist Druck auf der Lenkradsperre.
Beim Starten das Lenkrad durchaus mit Kraft hin und her drehen.

Das Problem hatte ich früher oft, nun erscheint im Neuen sogar ein entsprechender Hinweis im Display auf.

cya
Thomas
Letzte Änderung: 2 Jahre 10 Monate her von BadTeacher.
Folgende Benutzer bedankten sich: Don Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • driver
  • drivers Avatar
2 Jahre 10 Monate her - 2 Jahre 10 Monate her #67749 von driver
driver antwortete auf das Thema: Anlasser (Starter)
Ist doch immer wieder schön was unsere MCC´s so drauf haben an Tricks... :-)
Spaß beiseite..... denke das dort irgendwo ein wackler oder kurzer drin sein muss! Ist mal wieder ein Beispiel von Elektronikfehlern die unseren MCC heimsuchen können....allerdings höre ich davon zum ersten mal, Scheibenheber-Defekte sind da schon eher normal.

Aber man braucht doch den Starterknopf nicht bis zum anspringen gedrückt halten. Normal drücke ich kurz drauf und lasse los und trotzdem dreht der Starter durch. Beim Diesel drücke ich beim einsteigen kurz den Knopf(natürlich mit gedrückter Kupplung) und während ich mich anschnalle glüht die Karre vor und startet dann und zwar ohne den Knopf zu halten...

Der Anlasser dreht normal so bis 10 Sekunden und wenn der Motor nicht anspringt hört er danach auf und man muss nochmal drücken um einen neuen Startversuch zu starten. Vielleicht liegt da irgendwo der Fehler.....
Letzte Änderung: 2 Jahre 10 Monate her von driver.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 10 Monate her #67748 von Don Martin
Don Martin erstellte das Thema Anlasser (Starter)
Hallo liebe MCC - Gemeinde,
hoffentlich Ihr habt die Feiertage mit euren Liebsten gut verbracht.
Ich hab ein kleines Problem beim Starten, welches ab und an auftritt.
Also Einsteigen – Bremse treten – Startknopf drücken.
Der Anlasser (Starter) dreht doch der Motor springt nicht beim ersten Versuch an!
Neuerdings hat jetzt mein MCC ab und zu einen neuen Trick drauf.
Bremse treten – Startknopf drücken - Starter dreht doch der Motor springt nicht an, lasse den Startknopf los doch der Starter dreht weiter!?
Ich mache dann die Tür auf und der Starter schaltet ab.
Hat da eventuell jemand eine Idee?
Viele Grüße aus dem „Schwabenländle“ und allzeit gute Fahrt.

Renault Megane2, 2.0 Coupe-Cabriolet Privilege, 3333/037, Automatik, Beige Metallic, Vollleder Schwarz, EZ 06/2005, 205/50 17 93H

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.129 Sekunden

Login